Support for OCSP Must-Staple

Hello,

 

Could you add OCSP Must-Staple to GO SSL ACME?

 

Thank you :)

1reply Oldest first
  • Oldest first
  • Newest first
  • Active threads
  • Popular
  • Hi Chris Hoye

     

    Sorry for late reply.

    We do not have support for OCSP Must Staple at the moment, but will consider to include it.

     

    Regards,

    Andriy

    Like
Replies are closed
Like
  • Status Answered
  • yesterdayLast active
  • 1Replies closed
  • 31Views
  • 2 Following

Buypass Official Community

This is the official community of Buypass.  A Root CA located in Norway.